Sym Γκοργκόλης motokinisi
Σελίδα 2 από 3 ΠρώτοΠρώτο 123 ΤελευταίαΤελευταία
Αποτελέσματα 11 έως 20 από 22

Thread: Runner 200 ST πρόβλημα μετά από πλύσιμο

  1. #11
    Μέλος
    Ημερομηνία εγγραφής
    Dec 2010
    Τοποθεσία
    Αίγινα
    Ηλικία
    25
    Δημοσιεύσεις
    948
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Παράθεση Δημοσιεύθηκε αρχικά από τον nikolas Εμφάνιση δημοσίευσης
    Να σου πω την αλήθεια, και μένα λίγο το θέμα του τσοκ με προβλημάτισε..τουλάχιστον από τα "ευρήματα" είναι το πιο κοντινό.
    Ωστόσο δεν απαντάει - νομίζω - στην ερώτηση γιατί όταν μουλάρωσε δεν έπαιρνε μπρος ούτε με ανοιχτό γκάζι, που θεωρητικά υποκαθιστούσε έν μέρει την ενδεχόμενη δυσλειτουργία του τσοκ
    Είναι περίεργη η κατάσταση... Πες μας το πόρισμα του μάστορα όταν το δει!

  2. #12
    Νέο Μέλος NikosSam's Avatar
    Ημερομηνία εγγραφής
    Apr 2017
    Τοποθεσία
    Πάτρα
    Δημοσιεύσεις
    90
    Rep Power
    1

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Μήπως είναι πολλαπλασιαστης και απλά δε δίνει την απαραίτητη τάση να δημιουργηθεί σπινθήρας στο μπουζι?

  3. #13
    Μέλος
    Ημερομηνία εγγραφής
    Jun 2008
    Δημοσιεύσεις
    136
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Από Κυριακή και μετά δεν ξανά εμφάνισε πρόβλημα, αν και ορισμένες φορές θέλει ελαφρώς ανοιχτό γκάζι για να πάρει. Το πήγα προληπτικά συνεργείο, δεν βρήκαν κάτι ωστόσο δεν τους έκανε εντύπωση το ότι σταμάτησε να λειτουργεί μετά το έντονο πλύσιμο στο χώρο της μηχανής, και μια εικασία είναι ότι ενδεχομένως να πήρε νερό το "μανιατο" υποθέτω εννοούσαν κάποιο τμήμα του "δυναμό".

    Ίσως είναι καλύτερα να ανοίξω ένα νέο θέμα για την εντυπωσιακά υψηλή κατανάλωση που παρατηρώ.
    Σε παλιότερο αυτοκίνητο που είχα, πράγματι όταν βρεχοταν ο πολλαπλασιαστής είχε θέματα, έχανε τη στεγανοποίηση με τον καιρό και ήταν ευάλωτο στην υγρασία/νερό δεν ξέρω αν ισχύει το ίδιο εδώ, αλλά σκέφτομαι να ψεκασω μεμονωμένα νερό στον πολλαπλασιαστή προκειμένου να αποκλείσω ένα ενδεχόμενο.
    Last edited by johnpats; 15-09-17 at 08:29 PM. Αιτιολογία: ενωση πολλαπλων δημοσιευσεων

  4. #14
    Μέλος
    Ημερομηνία εγγραφής
    Jun 2008
    Δημοσιεύσεις
    136
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    @NikosSam Δε νομίζω γιατί από όταν άρχισε να ανταποκρίνεται πιο συστηματικά, το μόνο "χούι" που έχει είναι να θέλει ελαφρύ άνοιγμα του γκαζιού, άρα θεωρώ ότι από σπινθήρα πρέπει να είναι οκ. Για την 1,5 μέρα που ήταν νεκρό, παραμένει μυστήριο τι έφταιγε πραγματικά..

  5. #15
    Μέλος
    Ημερομηνία εγγραφής
    Jun 2008
    Δημοσιεύσεις
    136
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Σήμερα είχαμε πάλι ιστορίες, το πήρα το πρωί για να πάω για δουλειά, πήρε κανονικά μπρος, λίγο μετά την "ανηφόρα" που έχει το γκαράζ, έκανε ένα κόμπιασμα, μετά το αρχικό "wtf" ξαναδίνω γκάζι, δεύτερο κόμπιασμα (σαν να μην έχει βενζίνη) και σβήνει.
    Δεν ξαναπήρε, κάποιες φορές έκανε σκάσιμο σαν να πλαει να χαζοπάρει, αλλά δεν και κάποιες δεν έσκαγε καθόλου. Ο δείκτης έδειχνε 3 παύλες βενζίνη, νομίζω ότι φαίνεται πιο ξεκάθαρα σαν θέμα τροφοδοσίας και όχι σπινθήρα, αλλά δεν γλιτώνω την εκ νέου επίσκεψη στο συνεργείο. Until then, γνώμες, και αγκαλιές συμπαράστασης are welcome .

  6. #16
    Super Moderator johnpats's Avatar
    Ημερομηνία εγγραφής
    Apr 2012
    Τοποθεσία
    Aθήνα
    Ηλικία
    34
    Δημοσιεύσεις
    18,626
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Παράθεση Δημοσιεύθηκε αρχικά από τον nikolas Εμφάνιση δημοσίευσης
    Σήμερα είχαμε πάλι ιστορίες, το πήρα το πρωί για να πάω για δουλειά, πήρε κανονικά μπρος, λίγο μετά την "ανηφόρα" που έχει το γκαράζ, έκανε ένα κόμπιασμα, μετά το αρχικό "wtf" ξαναδίνω γκάζι, δεύτερο κόμπιασμα (σαν να μην έχει βενζίνη) και σβήνει.
    Δεν ξαναπήρε, κάποιες φορές έκανε σκάσιμο σαν να πλαει να χαζοπάρει, αλλά δεν και κάποιες δεν έσκαγε καθόλου. Ο δείκτης έδειχνε 3 παύλες βενζίνη, νομίζω ότι φαίνεται πιο ξεκάθαρα σαν θέμα τροφοδοσίας και όχι σπινθήρα, αλλά δεν γλιτώνω την εκ νέου επίσκεψη στο συνεργείο. Until then, γνώμες, και αγκαλιές συμπαράστασης are welcome .
    μηπως λεω μηπως ευθυνεται η αντλια βενζινης;
    [I][U]Γιαννης[/U][/I]
    honda ns50f
    honda lead 100
    piaggio beverly 250
    piaggio beverly 300 tourer
    Suzuki Burgman AN250

  7. #17
    Μέλος
    Ημερομηνία εγγραφής
    Jun 2008
    Δημοσιεύσεις
    136
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Καλά τα λες, εκεί πάει και μένα το μυαλό μου, αλλά πήρα τηλέφωνο το συνεργείο το πρωί και μου λέει δεν έχουν αντλία, αλλά με υποπίεση τραβάνε το καύσιμο και με έκαψε λίγο. Έχουμε καμια φωτογραφία για το που βρίσκεται το ρημάδι να κάνω κανένα έλεγχο μετά τη δουλειά?

  8. #18
    Super Moderator johnpats's Avatar
    Ημερομηνία εγγραφής
    Apr 2012
    Τοποθεσία
    Aθήνα
    Ηλικία
    34
    Δημοσιεύσεις
    18,626
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Παράθεση Δημοσιεύθηκε αρχικά από τον nikolas Εμφάνιση δημοσίευσης
    Καλά τα λες, εκεί πάει και μένα το μυαλό μου, αλλά πήρα τηλέφωνο το συνεργείο το πρωί και μου λέει δεν έχουν αντλία, αλλά με υποπίεση τραβάνε το καύσιμο και με έκαψε λίγο. Έχουμε καμια φωτογραφία για το που βρίσκεται το ρημάδι να κάνω κανένα έλεγχο μετά τη δουλειά?
    ναι αλλα το κομπιασμα στο εκανε στην ανηφορα.μηπως λόιπον καποια σωληνακι της υποπιεσης χανει;;
    [I][U]Γιαννης[/U][/I]
    honda ns50f
    honda lead 100
    piaggio beverly 250
    piaggio beverly 300 tourer
    Suzuki Burgman AN250

  9. #19
    Μέλος
    Ημερομηνία εγγραφής
    Jun 2008
    Δημοσιεύσεις
    136
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Παράθεση Δημοσιεύθηκε αρχικά από τον johnpats Εμφάνιση δημοσίευσης
    ναι αλλα το κομπιασμα στο εκανε στην ανηφορα.μηπως λόιπον καποια σωληνακι της υποπιεσης χανει;;
    Δεν αποκλείεται να είναι αυτό ή απλά να τα έκλασε η αντλία? (δεν ξέρω πόσο συχνό είναι).

  10. #20
    Super Moderator johnpats's Avatar
    Ημερομηνία εγγραφής
    Apr 2012
    Τοποθεσία
    Aθήνα
    Ηλικία
    34
    Δημοσιεύσεις
    18,626
    Rep Power
    0

    Απ: Runner 200 ST πρόβλημα μετά από πλύσιμο

    Παράθεση Δημοσιεύθηκε αρχικά από τον nikolas Εμφάνιση δημοσίευσης
    Δεν αποκλείεται να είναι αυτό ή απλά να τα έκλασε η αντλία? (δεν ξέρω πόσο συχνό είναι).
    αφου ο μαστορας σου λεει οτι δεν υπαρχει αντλια...
    τσεκαρε τα σωληνακι που φευγει απο το ντεποζιτο μεχρι το καρμπυρατερ.
    [I][U]Γιαννης[/U][/I]
    honda ns50f
    honda lead 100
    piaggio beverly 250
    piaggio beverly 300 tourer
    Suzuki Burgman AN250

Σελίδα 2 από 3 ΠρώτοΠρώτο 123 ΤελευταίαΤελευταία

Δικαιώματα δημοσιεύσεων

  • Δεν μπορείτε να δημοσιεύσετε threads
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να δημοσιεύσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τις δημοσιεύσεις σας
  •